aurorafw:core 0.0.1-alpha.2


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Luís Ferreira
  • Filipe Laíns
  • Ricardo Subtil
Dependencies:
none
Versions:
0.0.1-alpha.2 2018-Jul-27
0.0.1-alpha.1 2018-May-11
~master 2018-Oct-12
~audio-legacy-port 2018-Sep-03
Show all 4 versions