d-beard 2.0.0

A meta-programming library for D.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:
chilon
Dependencies:
none
Versions:
2.0.0 2014-Feb-05
1.0.0 2014-Feb-04
~master 2014-Feb-05
Show all 3 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 4 downloads this month

  • 268 downloads total