d_mruby 0.0.2

A minimal D application.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

D_MRuby

These are the D bindings for MRuby.

Created using dstep, and some manual tweaking.

There are probably bugs.

Authors:tom

Dependencies: none

Versions:
0.0.2 2015-Apr-16
~master 2015-Apr-16
Show all 2 versions
Stats:

statistics are temporarily disabled.