dalmixer 0.0.3

Binding to the ALmixer library.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Mergul
Dependencies:
derelict-util, derelict-al
Versions:
0.0.3 2018-Jun-05
0.0.2 2016-Aug-31
0.0.1 2016-Aug-29
~master 2018-Jun-05
Show all 4 versions
Download Stats:
  • 0 downloads today

  • 1 downloads this week

  • 2 downloads this month

  • 174 downloads total

Score:
0.4
Short URL:
dalmixer.dub.pm