darray 0.0.2

A double ended growable array


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

deque

A double ended array for the D Programming Language

Authors:
burner
Dependencies:
exceptionhandling
Versions:
0.0.2 2017-Sep-20
~master 2017-Sep-20
Show all 2 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 3 downloads total