dcl 0.6.0

OpenCL wraps


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

OpenCL objective wrap

see example dir

require dub version >= 1.0.0

run example:

dub speed_compare.d

Authors:Oleg Butko(deviator)

Dependencies:derelict-cl

Versions:
0.6.0 2016-Jun-23
~master 2016-Jun-23
Show all 2 versions
Stats:

statistics are temporarily disabled.