dcli:program_commands 0.0.2

Specify and parse command line commands


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Ali Akhtarzada
Dependencies:
ddash, dcli:program_options
Versions:
0.0.2 2018-Nov-04
0.0.1 2018-Nov-03
~master 2018-Nov-05
Show all 3 versions