dcoincoin 2.4.0

A D tribune client


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Matthieu Valleton

Dependencies: none

Versions:
2.4.0 2016-May-13
2.3.0 2015-Feb-10
2.2.0 2015-Jan-28
2.1.0 2015-Jan-27
~master 2017-Jun-15
Show all 5 versions
Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 212 downloads total