ddsp:effect 1.2.1


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:
Ethan Reker
Dependencies:
dplug:core
Versions:
1.2.1 2017-Oct-24
1.0.1 2017-Sep-13
1.0.0 2017-Sep-13
0.2.2 2017-Sep-05
0.2.1 2017-Aug-27
Show all 9 versions