ddsp:osc 1.6.2


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Ethan Reker
Dependencies:
dplug:core
Versions:
1.6.2 2018-Sep-17
1.6.1 2018-Aug-13
1.6.0 2018-Apr-14
1.5.1 2018-Mar-27
1.5.0 2018-Mar-27
Show all 17 versions