ddsp:util 1.6.0


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Ethan Reker
Dependencies:
dplug:core
Versions:
1.6.0 2018-Apr-14
1.5.1 2018-Mar-27
1.5.0 2018-Mar-27
1.4.0 2018-Mar-26
1.3.0 2017-Dec-23
Show all 15 versions