deepmagic 0.1.5

D Langage Convenience Libraries.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

DeepMagic

D Langage Convenience Libraries

Authors:Master Foo

Dependencies:hibernated

Versions:
0.1.5 2016-Apr-02
~master 2016-Apr-11
Show all 2 versions
Stats:

statistics are temporarily disabled.