dlang-snappy 0.0.2

Snappy library for dlang.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Snappy

Snappy library for D.

Dependencies:
none
Versions:
0.0.2 2017-Sep-08
0.0.1 2017-Aug-24
~master 2017-Sep-08
Show all 3 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 5 downloads this month

  • 39 downloads total