dplug:core 6.0.26


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Guillaume Piolat
  • Mike Parker (derelict-util bits)
Dependencies:
none
Versions:
7.0.5 2018-Jul-26
7.0.4 2018-Jul-26
7.0.3 2018-Jul-26
7.0.2 2018-Jul-15
7.0.1 2018-Jul-07
Show all 102 versions