drmi:mosquitto 0.14.0

Mosquitto lib binding and minimal wrapper


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Oleg Butko (deviator)
Dependencies:
drmi:ssll
Versions:
0.14.0 2018-Dec-03
0.13.0 2018-May-03
0.12.1 2018-Feb-26
0.12.0 2017-Nov-14
0.11.1 2017-Oct-06
Show all 35 versions
Download Stats:
  • 5 downloads today

  • 52 downloads this week

  • 216 downloads this month

  • 5496 downloads total

Score:
2.1
Short URL:
drmi:mosquitto.dub.pm