dusybox:plotbar 0.2.1


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:
Ky-Anh Huynh
Dependencies:
dusybox:plot
Versions:
0.2.1 2017-Sep-20
0.2.0 2017-Sep-17
0.1.0 2017-Sep-11
0.0.1 2017-Sep-09
~master 2017-Sep-20
Show all 5 versions