dyaml:resolver 0.7.1


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Ferdinand Majerech
  • Cameron "Herringway" Ross
Dependencies:
dyaml
Versions:
0.7.1 2018-Dec-11
0.7.0 2018-Jul-18
0.7.0-beta.1 2018-Jul-12
0.7.0-alpha.1 2018-Jun-22
0.6.5 2018-Jan-31
Show all 17 versions
Download Stats:
  • 65 downloads today

  • 468 downloads this week

  • 1978 downloads this month

  • 44799 downloads total

Score:
4.7
Short URL:
dyaml:resolver.dub.pm