far3api 3.0.4700

Plugin API for Far Manager 3


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

far3api

D version of the Far Manager 3 plugin API.

Refer to far3api-examples for plugin examples.

Dependencies: none

Versions:
3.0.4700 2016-Jun-14
3.0.4444 2015-Oct-26
3.0.4400 2015-Jul-21
3.0.4242 2015-Jan-19
3.0.4201 2014-Nov-30
Show all 9 versions
Stats:

statistics are temporarily disabled.