flatbuffers 0.1.0

D implementation of Google Flatbuffers.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: putao.com dlang team

Dependencies: none

Versions:
0.1.0 2016-Dec-07
0.0.7 2016-Jun-08
0.0.6 2016-May-04
0.0.5 2016-Apr-21
0.0.4 2016-Apr-18
Show all 8 versions
Stats:
  • 1 downloads today

  • 2 downloads this week

  • 5 downloads this month

  • 93 downloads total