gnuplot-crafter 0.2.1

A library that provides utilities to generate gnuplot data files.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:Héctor Barreras Almarcha @Dechcaudron

Dependencies: none

Versions:
0.2.1 2016-Sep-19
0.2.0 2016-Sep-06
0.1.1 2016-Sep-06
0.1.0 2016-Sep-06
~master 2016-Sep-19
Show all 5 versions
Stats:

statistics are temporarily disabled.