gpgerror-d 1.17.0

D Programming Language binding for libgpg-error.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

gpgerror-d

D Programming Language binding for libgpg-error.

Installation

See DUB page.

Building

dub build 

Testing

dub test

Authors: Oleh Havrys

Dependencies: none

Versions:
1.17.0 2015-Nov-10
~master 2015-Nov-10
Show all 2 versions
Stats:
  • 0 downloads today

  • 0 downloads this week

  • 1 downloads this month

  • 126 downloads total