grimoire 0.0.3

Grimoire Framework


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

grimoire

Authors:
  • Enalye
Sub packages:
grimoire:test
Dependencies:
derelict-sdl2
Versions:
0.0.7 2018-Jul-14
0.0.6 2018-Jul-14
0.0.5 2018-Jul-13
0.0.4 2018-Jul-11
0.0.3 2018-Jun-25
Show all 8 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 13 downloads this month

  • 21 downloads total

Score:
0.2
Short URL:
grimoire.dub.pm