hap:experimental 1.0.0-rc.2.1


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Joseph Rushton Wakeling, std.random contributors

Dependencies: none

Versions:
1.0.0-rc.2.1 2014-Dec-19
1.0.0-rc.2 2014-Dec-17
1.0.0-rc.1 2014-Jun-09
~master 2017-Jan-07
Show all 4 versions