html-embed 1.0.1

Embed HTML resources using base64


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:ianis

Dependencies:htmld

Versions:
1.0.1 2015-May-06
1.0.0 2015-May-06
~master 2015-Aug-15
Show all 3 versions
Stats:

statistics are temporarily disabled.