hunt-validation 0.0.4

A data validation library for Hunt.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Build Status

hunt-validation

A data validation library for Hunt.

Dependencies:
hunt
Versions:
0.0.4 2019-Feb-02
0.0.3 2019-Jan-25
0.0.2 2019-Jan-14
0.0.1 2018-Dec-17
~master 2019-Feb-02
Show all 5 versions
Download Stats:
  • 3 downloads today

  • 9 downloads this week

  • 138 downloads this month

  • 243 downloads total

Score:
1.7
Short URL:
hunt-validation.dub.pm