iyzipay-d 0.6.1

Unofficial iyzipay API d client


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

iyzipay-d

Unofficial iyzipay api d client. You can sign up for an iyzico account at https://iyzico.com

Posix Build Status DUB codecov

Authors:
zafer
Dependencies:
none
Versions:
0.6.1 2017-Dec-25
0.6.0 2017-Dec-21
0.5.0 2017-Dec-20
0.4.0 2017-Dec-19
0.3.0 2017-Dec-14
Show all 6 versions
Download Stats:
  • 2 downloads today

  • 3 downloads this week

  • 13 downloads this month

  • 14 downloads total