libackis 1.0.4

A D1/D2/Phobos/Phobos2 compatible library for communicating with Ackis2.0 compatible message routers


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Kinsey Moore

Dependencies: kxml

Versions:
1.0.4 2016-Jan-22
1.0.3 2016-Jan-22
1.0.2 2016-Jan-22
1.0.1 2014-Oct-23
1.0.0 2014-Oct-23
Show all 6 versions
Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 237 downloads total