libdjson 1.0.1

A D1/D2/Tango/Phobos/Phobos2 compatible JSON parsing and generation library


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:Kinsey Moore

Dependencies: none

Versions:
1.0.1 2015-Oct-23
1.0.0 2014-Oct-23
~master 2014-Oct-23
Show all 3 versions
Stats:

statistics are temporarily disabled.