libev 5.0.0+4.04

Deimos bindings for libev, a cross-platform asynchronous I/O library


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Dependencies: none

Versions:
5.0.0+4.04 2015-Feb-24
4.0.0+4.04 2013-Oct-17
~master 2015-Feb-24
Show all 3 versions
Stats:

statistics are temporarily disabled.