liblzma 0.0.1

Bindings for XZ Utils, a free general-purpose data compression software with high compression ratio. liblzma is a compression library with API similar to that of zlib.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Dependencies: none

Versions:
0.0.1 2015-Mar-25
~master 2015-Mar-25
Show all 2 versions
Stats:

statistics are temporarily disabled.