libmemcached 1.1.1

A memcached wrapper with D.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

libmemcached4d

It's a wrapper library for Memcached with D.

Dependencies

  • Debian/Ubuntu : apt-get install libmemcached-dev

Authors:
  • donglei
  • BitWorld
Dependencies:
none
Versions:
1.1.1 2018-May-23
1.1.0 2017-Apr-10
1.0.2 2016-Jun-22
1.0.1 2016-May-30
~master 2018-Sep-29
Show all 5 versions
Download Stats:
  • 0 downloads today

  • 13 downloads this week

  • 89 downloads this month

  • 1647 downloads total

Score:
1.4
Short URL:
libmemcached.dub.pm