libtidy-d 1.22.0

D bindings to libtidy.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

libtidy-d

Authors:Lionello Lunesu

Dependencies: none

Versions:
1.22.0 2015-Apr-27
~master 2015-Apr-27
Show all 2 versions
Stats:

statistics are temporarily disabled.