libxdo-d 1.0.0

D bindings for libxdo


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:Michael Fadely

Dependencies:x11

Versions:
1.0.0 2017-Apr-23
~master 2017-Apr-23
Show all 2 versions
Stats:

statistics are temporarily disabled.