lua 0.5.0

Lua bindings


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

luaexd

Lua bindings for DLang with extra wrappers.

Authors:
  • Clipsey
Dependencies:
bindbc-loader
Versions:
0.5.0 2019-Jan-20
~master 2019-Jan-20
Show all 2 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 3 downloads total

Score:
0.7
Short URL:
lua.dub.pm