lua-jit-d 0.0.2

Binding to the LuaJIT 2.0.5 library.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

LuaJIT-D

A static bindings to LuaJIT 2.0.5 library.

Authors:
  • Mergul
Dependencies:
none
Versions:
0.0.2 2018-Mar-27
0.0.1 2017-Mar-08
~master 2018-Mar-27
Show all 3 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 5 downloads this month

  • 38 downloads total

Score:
0.5
Short URL:
lua-jit-d.dub.pm