lz4d 0.0.5

LZ4 at compile time


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

lz4-ctfe

just a simple lz4 decompressor for now. compression is coming later.

Authors:Stefan Koch

Dependencies: none

Versions:
0.0.5 2016-May-19
0.0.4 2016-May-16
0.0.3 2016-Apr-30
0.0.2 2016-Apr-30
0.0.1 2016-Apr-27
Show all 9 versions
Stats:

statistics are temporarily disabled.