mad 1.0.1+0.15.1

Deimos Bindings for MAD (MPEG Audio Decoder).


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

deimos-mad

This package contains the MAD MPEG Audio Decoder headers translated to D. As a derived work, it retains the original MAD license. See the file COPYING.

Dependencies: none

Versions:
1.0.1+0.15.1 2016-Feb-28
1.0.0+0.15.1 2016-Jan-24
~master 2016-Feb-28
Show all 3 versions
Stats:

statistics are temporarily disabled.