opus 1.0.0

Opus Bindings


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

opus-d

opus-d provides a set of minimal and incomplete bindings to opus from D

Authors:
Andrei Zbikowski
Dependencies:
none
Versions:
1.0.0 2017-Jun-02
0.0.3 2017-Apr-18
0.0.2 2017-Feb-13
0.0.1 2016-Aug-13
~master 2017-Jun-02
Show all 5 versions
Download Stats:
  • 0 downloads today

  • 1 downloads this week

  • 10 downloads this month

  • 618 downloads total