punycode 0.1.0

Punycode converter


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Punycode.d

Punycode converter for D programming language.

Authors:sinkuu

Dependencies: none

Versions:
0.1.0 2014-Aug-18
~master 2017-Feb-24
Show all 2 versions
Stats:

statistics are temporarily disabled.