raylib_d ~master

D bindings for Raylib


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

raylib_d

raylib bindings for dlang

supports raylib 2.0

Authors:
  • 0xFireball
Dependencies:
none
Versions:
2.0.6 2018-Oct-18
2.0.5 2018-Oct-18
2.0.4 2018-Oct-18
2.0.3 2018-Jul-10
2.0.0 2018-Jul-10
Show all 7 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 1 downloads this month

  • 19 downloads total

Score:
0.5
Short URL:
raylib_d.dub.pm