smsapi-d-client 0.1.2

SMSAPI D Client


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

SMSAPI D Client

About

SMSAPI Client for D programming language

Dependencies: none

Versions:
0.1.2 2016-Apr-29
0.1.1 2016-Apr-29
0.1.0 2016-Apr-28
~master 2016-Apr-29
Show all 4 versions
Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 46 downloads total