twitter-d 0.1.0

A twitter api binding for #dlang based on vibe.d


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Stephan Dilly
Dependencies:
vibe-d
Versions:
0.1.0 2018-Feb-28
~master 2018-Mar-04
Show all 2 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 1 downloads this month

  • 9 downloads total

Score:
0.8
Short URL:
twitter-d.dub.pm