uniconf:yaml 0.0.2-beta.1

Universal config with application


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Maksim Galanin
Dependencies:
dyaml, uniconf:core
Versions:
0.0.2-beta.1 2018-Dec-20
0.0.1 2018-Nov-03
0.0.1-beta.2 2018-Oct-15
0.0.1-beta.1 2018-Sep-04
~master 2018-Dec-20
Show all 5 versions
Download Stats:
  • 0 downloads today

  • 4 downloads this week

  • 24 downloads this month

  • 150 downloads total

Score:
0.6
Short URL:
uniconf:yaml.dub.pm