vibe-compat 1.0.0

Legacy APIs for extended backwards compatbility


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:
Sönke Ludwig
Dependencies:
vibe-d:core
Versions:
1.0.0 2018-Feb-26
~master 2018-Feb-26
Show all 2 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 0 downloads total

Score:
0.4