vibe-rpcchannel:docpkg 0.1.2

Fake package used to build documentation


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Johannes Pfau
Dependencies:
vibe-d, vibe-noisestream, eventsystem
Versions:
0.1.2 2017-Apr-17
0.1.1 2017-Apr-16
0.1.0 2017-Apr-14
~master 2017-Apr-17
Show all 4 versions