vmeta 0.0.1

vibe.internal.meta extraction


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

vmeta

Simply an extraction of vibe.internal.meta for convenience.

Authors:qqiangwu

Dependencies: none

Versions:
0.0.1 2015-Mar-22
~master 2015-Mar-22
Show all 2 versions
Stats:

statistics are temporarily disabled.