workspace-d:installer 3.4.0-pre1

Builds workspace-d and its dependencies


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • webfreak
Dependencies:
none
Versions:
3.4.0-pre4 2019-Feb-16
3.4.0-pre3 2019-Feb-07
3.4.0-pre2 2019-Jan-19
3.4.0-pre1 2019-Jan-05
3.3.0 2018-Dec-31
Show all 24 versions
Download Stats:
  • 3 downloads today

  • 35 downloads this week

  • 133 downloads this month

  • 4040 downloads total

Score:
2.5
Short URL:
workspace-d:installer.dub.pm