xcb-util-wm-d 0.5.0+0.4.1

D Bindings to libxcb-ewmh and libxcb-icccm


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors:Remi Thebault

Dependencies:xcb-d

Versions:
0.5.0+0.4.1 2016-Dec-11
0.4.1 2015-Nov-08
~master 2016-Dec-11
Show all 3 versions
Stats:

statistics are temporarily disabled.