pp:derelict-util 0.0.52

Cross-platform shared library loader and a number of utility modules used by the Derelict libraries.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Mike Parker
  • Polyplex Developers
Dependencies:
none
Versions:
0.0.52 2019-Apr-12
0.0.51 2019-Apr-10
0.0.5 2018-Dec-28
0.0.3-alpha.3 2018-Dec-18
0.0.3-alpha.2 2018-Jun-12
Show all 16 versions
Download Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 137 downloads total

Score:
0.4
Short URL:
pp:derelict-util.dub.pm