dls:i18n 0.21.10

DLS translation utilities


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl
Authors:
  • Laurent Tréguier
Dependencies:
dls:protocol
Versions:
0.21.10 2019-Jan-17
0.21.9 2019-Jan-15
0.21.8 2019-Jan-14
0.21.6 2019-Jan-12
0.21.5 2019-Jan-06
Show all 112 versions
Download Stats:
  • 10 downloads today

  • 97 downloads this week

  • 343 downloads this month

  • 1961 downloads total

Score:
3.3
Short URL:
dls:i18n.dub.pm